升级插件和主题

0条评论

介绍

当WordPress发布新的主版本时,如WordPress2.1或2.2,你就会发现外观主题和插件不再可用。它们可能已经完全损坏,因为WordPress中支持它们运作的机制已经改变。但是你可以通过更新设定或做些编辑即可让它们恢复运作。

此文仅为有关插件和外观主题更新升级的Codex文章列表。

你还可能对如下信息感兴趣: